<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.loopvanuatu.com/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand." />
<meta name="abstract" content="All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand." />
<meta name="keywords" content="New Zealand travellers, COVID-19, Self-isolation" />
<meta name="news_keywords" content="New Zealand travellers, COVID-19, Self-isolation" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.loopvanuatu.com/community/latest-new-zealand-government-travel-advisory-91014" />
<link rel="shortlink" href="http://www.loopvanuatu.com/node/91014" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Loop Vanuatu" />
<meta property="og:url" content="http://www.loopvanuatu.com/node/91014" />
<meta property="og:title" content="Latest New Zealand government travel advisory | Loop Vanuatu" />
<meta property="og:description" content="All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand." />
<meta property="og:image" content="http://looppacificassets.s3.amazonaws.com/styles/no_watermark/s3/thumbnails/image/latest_new_zealand_government_travel_advisory.jpg?itok=qN-ML5LR" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.loopvanuatu.com/node/91014" />
<meta name="twitter:title" content="Latest New Zealand government travel advisory | Loop Vanuatu" />
<meta name="twitter:description" content="All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand." />
<meta name="twitter:image" content="http://looppacificassets.s3.amazonaws.com/styles/no_watermark/s3/thumbnails/image/latest_new_zealand_government_travel_advisory.jpg?itok=qN-ML5LR" />
<meta property="article:author" content="Loop Pacific" />
<meta property="article:section" content="Community" />
<meta property="article:tag" content="New Zealand travellers" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Self-isolation" />
<meta property="article:published_time" content="Fri, 2020-03-27 19:00" />
<meta itemprop="name" content="Latest New Zealand government travel advisory | Loop Vanuatu" />
<meta itemprop="description" content="All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand." />
<meta itemprop="image" content="http://looppacificassets.s3.amazonaws.com/styles/no_watermark/s3/thumbnails/image/latest_new_zealand_government_travel_advisory.jpg?itok=qN-ML5LR" />
<meta name="twitter:app:name:googleplay" content="Loop - Pacific Local News" />
<meta name="twitter:app:id:googleplay" content="com.pngloop.android" />
  <title>Latest New Zealand government travel advisory | Loop Vanuatu</title>
  <link type="text/css" rel="stylesheet" href="http://www.loopvanuatu.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.loopvanuatu.com/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.loopvanuatu.com/sites/default/files/css/css_z3mjRGFzlB44rZhcMB1q3V4VV_5Tzm8MXeKn3is7vQs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.loopvanuatu.com/sites/default/files/css/css_7PCVcqzVIUDYzpJUJqKvNshii6Nq59rpLSAhT4x1_ys.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.loopvanuatu.com/sites/default/files/css/css_pnQlDGPXMHBZnJGZe_lAsquK0Jdu7lnmedhlkVmjD-c.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.loopvanuatu.com/sites/default/files/google_tag/google_tag.script.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script src="http://www.loopvanuatu.com/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://www.loopvanuatu.com/misc/drupal.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script>googletag.slots["lb_vanuatu"] = googletag.defineSlot("/544613711/Community-LB_VANUATU", [728, 90], "dfp-ad-lb_vanuatu")
  .addService(googletag.pubads());</script>
<script>googletag.slots["mpu_vanuatu"] = googletag.defineSlot("/544613711/Community-MPU_VANUATU", [300, 250], "dfp-ad-mpu_vanuatu")
  .addService(googletag.pubads());</script>
<script>googletag.slots["hpu_vanuatu"] = googletag.defineSlot("/544613711/Community-HPU_VANUATU", [300, 600], "dfp-ad-hpu_vanuatu")
  .addService(googletag.pubads());</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="http://www.loopvanuatu.com/sites/all/modules/simple_dialog/js/simple_dialog.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/scald/modules/providers/scald_image/scald_image.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/ctools/js/jump-menu.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/responsive_menus/styles/sidr/js/responsive_menus_sidr.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/libraries/sidr/jquery.sidr.min.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/disqus/disqus.js?pz512r"></script>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script src="http://www.loopvanuatu.com/sites/all/themes/loop/js/script.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/themes/loop/js/hibernate.js?pz512r"></script>
<script>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</script>
  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-91014 node-type-article domain-loopvanuatu-com taxonomy-new-zealand-travellers taxonomy-covid-19 taxonomy-self-isolation taxonomy-community"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3XHWTM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  

  <div class="topad">
      <div class="region region-topad">
    <section id="block-block-14" class="block block-block clearfix">

      
  <div id="3528950"></div>
&nbsp;
</section>
<section id="block-dfp-lb-vanuatu" class="block block-dfp clearfix">

      
  <div id="dfp-ad-lb_vanuatu-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb_vanuatu" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb_vanuatu");
    });
  </script>
</div>
</div>
</section>
  </div>
  </div> <!-- /.topad -->

<header id="navbar" role="banner" class="navbar container navbar-default">
  <div class="container">
    <div class="navbar-header">
            <a class="logo navbar-btn pull-left knight" id="" href="/" title="Home">
        <img src="http://www.loopvanuatu.com/sites/default/files/loop-logo.png" alt="Home" />
      </a>
      <div class="domain" id="Vanuatu">
      </div>
          <div class="" id="">
    </div>
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

  <div class="search-bar">
      <div class="region region-search-bar">
    <section id="block-jump-menu-jump-menu-m-menu-domains-menu" class="block block-jump-menu clearfix">

      
  <form action="/community/latest-new-zealand-government-travel-advisory-91014" method="post" id="ctools-jump-menu--2" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-item-jump form-type-select form-group"><select class="ctools-jump-menu-select ctools-jump-menu-change form-control form-select" id="edit-jump--2" name="jump"><option value="">   </option><option value="http://www.loopnauru.com" class="d-1">Nauru</option><option value="http://www.looppng.com" class="d-1">PNG</option><option value="http://www.loopsamoa.com" class="d-1">Samoa</option><option value="http://www.looptonga.com" class="d-1">Tonga</option><option value="http://www.loopvanuatu.com" selected="selected" class="d-1">Vanuatu</option></select></div><button class="ctools-jump-menu-button ctools-jump-menu-hide btn btn-sm btn-default form-submit" type="submit" id="edit-go--2" name="op" value="Go">Go</button>
</div><input type="hidden" name="form_build_id" value="form-2bdTD9enKCXmF-awCSINQDAGA-fZNk_CtJZ9flgBBVs" />
<input type="hidden" name="form_id" value="ctools_jump_menu" />
</div></form>
</section>
<section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/community/latest-new-zealand-government-travel-advisory-91014" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-sm btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-Y1q5XhK--2b78AKsuZEXcUzm0oqc_hfETne6BmV2JQs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
  </div> <!-- /.search-loop -->


          <div class="navbar-collapse collapse">
        <nav role="navigation">
                                <ul class="menu nav navbar-nav"><li class="first leaf global"><a href="/section/coronavirus">Coronavirus</a></li>
<li class="expanded news dropdown"><a href="/section/39361" data-target="#" class="dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf global"><a href="/section/37815">Global News</a></li>
<li class="last leaf news"><a href="/section/40606">Local News</a></li>
</ul></li>
<li class="expanded sport dropdown"><a href="/section/37806" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sport <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf sport"><a href="/section/37806">Sport</a></li>
<li class="leaf sport"><a href="/section/54015">Rugby</a></li>
<li class="last leaf"><a href="/section/149880">2019 Pacific Games</a></li>
</ul></li>
<li class="leaf ent"><a href="/section/37789">Entertainment</a></li>
<li class="expanded life dropdown"><a href="/section/38332" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Life <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf life"><a href="/section/38332">Lifestyle</a></li>
<li class="last leaf tech"><a href="/section/39649">Tech</a></li>
</ul></li>
<li class="leaf endz"><a href="/community">Community</a></li>
<li class="leaf biz"><a href="/Business">Business</a></li>
<li class="last leaf global"><a href="/job-classifieds">Classifieds</a></li>
</ul>                            </nav>
      </div>
      </div>
</header>
<div class="horizline"></div>
<div class="stripe-bg">
<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-9">
            <a id="main-content"></a>
                    <h1 class="page-header"><div data-quickedit-field-id="node/91014/title/und/full">Latest New Zealand government travel advisory </div></h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-91014" class="node node-article node-promoted clearfix" data-quickedit-entity-id="node/91014" about="/community/latest-new-zealand-government-travel-advisory-91014" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Latest New Zealand government travel advisory " class="rdf-meta element-hidden"></span>
      <div class="by-line">
<div class="row">
  <div class="col-md-4">
	<div class="submitted">
      
                  BY: <span class="username" xml:lang="" about="/users/looppacific" typeof="sioc:UserAccount" property="foaf:name" datatype="">Loop Pacific</span></br>        19:00, March 27, 2020
        </div>
</div>
  <div class="col-md-4">
	  <div class="article-stats">
        <div class="num-views">
      48 reads        </div>

        </div>
</div>
  <div class="col-md-4"></div>
</div>
    </div>
  
  <div class="content">
    <div class="field field-name-field-feature-thumbnail field-type-image field-label-hidden" data-quickedit-field-id="node/91014/field_feature_thumbnail/und/full"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive img-responsive" src="http://looppacificassets.s3.amazonaws.com/styles/carousel_large/s3/thumbnails/image/latest_new_zealand_government_travel_advisory.jpg?itok=uz2gpAC2" width="805" height="450" alt="" /></div></div></div><div class="field field-name-field-addthis field-type-addthis field-label-hidden" data-quickedit-field-id="node/91014/field_addthis/und/full"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Latest New Zealand government travel advisory  - Loop Vanuatu" addthis:url="http://www.loopvanuatu.com/community/latest-new-zealand-government-travel-advisory-91014"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_pinterest_share"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_messenger"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_mailto"></a>
</div>
</div></div></div><div class="field field-name-field-feature-caption field-type-text field-label-hidden" data-quickedit-field-id="node/91014/field_feature_caption/und/full"><div class="field-items"><div class="field-item even"><p>All passengers arriving into New Zealand will be questioned by health officials and required to go into self-isolation at their port of arrival into New Zealand.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden" data-quickedit-field-id="node/91014/body/und/full"><div class="field-items"><div class="field-item even" property="content:encoded"> <p>If passengers are symptomatic or unable to present a credible self-isolation plan, they will be placed in managed isolation at an approved facility.</p>
<p>The New Zealand borders are closed to incoming transit passengers. Immigration New Zealand will not allow uplift for any passenger who are scheduled to enter the New Zealand transit area after 0200 Thursday 26 March NZT.</p>
<p>There will be an exemption to the transit restriction in the case where passengers departing from New Zealand are disembarking at an overseas port where there is a Government to Government agreement that those passengers will be accepted as part of repatriation. Currently this only applies to Australians (citizens, permanent residents and immediate family members).</p>
<p>     </p>
 </div></div></div><div class="field field-name-field-source-url field-type-link-field field-label-above" data-quickedit-field-id="node/91014/field_source_url/und/full"><div class="field-label">Source:&nbsp;</div><div class="field-items"><div class="field-item even">Press Release</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above" data-quickedit-field-id="node/91014/field_tags/und/full"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/new-zealand-travellers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">New Zealand travellers</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/covid-19-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">COVID-19</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/self-isolation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Self-isolation</a></div></div></div><div id="disqus_thread"><noscript><p><a href="http://looppacific.disqus.com/?url=http%3A%2F%2Fwww.loopvanuatu.com%2Fcommunity%2Flatest-new-zealand-government-travel-advisory-91014">View the discussion thread.</a></p></noscript></div>  </div>

  <ul class="links list-inline"><li class="statistics_counter first last"><span>48 reads</span></li>
</ul>
  
</div>

</section>
  </div>
    </section>

          <aside class="col-sm-3" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div id="3528950"></div>

</section>
<section id="block-dfp-mpu-vanuatu" class="block block-dfp clearfix">

      
  <div id="dfp-ad-mpu_vanuatu-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-mpu_vanuatu" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mpu_vanuatu");
    });
  </script>
</div>
</div>
</section>
<section id="block-views-trending-block" class="block block-views clearfix">

        <h2 class="block-title">Trending Now </h2>
    
  <div class="view view-trending view-id-trending view-display-id-block view-dom-id-90a51927400b5625b65542be2bec5487">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="Rugby">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rugby/hodgson-nrl-pay-90997">Hodgson on NRL pay</a></span>  </div></li>
          <li class="Global News">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/global-news/us-overtakes-china-most-coronavirus-cases-91008">US overtakes China with most...</a></span>  </div></li>
          <li class="Sport">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/ioc-respond-turkish-criticism-90998">IOC respond to Turkish criticism</a></span>  </div></li>
          <li class="Global News">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/global-news/visits-french-polynesias-prisons-suspended-91005">Visits at French Polynesia&#039;s...</a></span>  </div></li>
          <li class="Tech">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tech/nhs-uses-tech-giants-plan-crisis-response-91010">NHS uses tech giants to plan crisis...</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-dfp-hpu-vanuatu" class="block block-dfp clearfix">

      
  <div id="dfp-ad-hpu_vanuatu-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-hpu_vanuatu" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-hpu_vanuatu");
    });
  </script>
</div>
</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>
<div class="horizline"></div>
  <div class="popularsection stripe-bg">
	<div class="OUTBRAIN" data-src="http://www.loopvanuatu.com/community/latest-new-zealand-government-travel-advisory-91014" data-widget-id="AR_1" data-ob-template="TrendMedia" ></div>
      </div> <!-- /.popularsection -->

</div>
<div id="footer-block">
    <!-- Footer -->
    <div class="row" style="background-image: url(/sites/all/themes/loop/images/footer.jpg); color: white;">
        <footer>
            <div class="container">
                <div class="col-lg-4">
                    <h4>LEGAL<img class="dotted" src="/sites/all/themes/loop/images/dotted.png"></h4>
                    <ul>
                        <li><a href="/content/terms-use" name="node-4063" rel="width:900;resizable:false;position:[center,60]" class="simple-dialog priv_pol">TERMS OF USE</a></li>
                        <li><a href="/content/privacy-policy" name="node-4057" rel="width:900;resizable:false;position:[center,60]" class="simple-dialog priv_pol">PRIVACY POLICY</a></li>
                        <li><a href="/content/comments-policy" name="node-4062" rel="width:900;resizable:false;position:[center,60]" class="simple-dialog priv_pol">COMMENTS POLICY</a></li>
                    </ul>
                </div>
                <div class="col-lg-4">
                    <h4>WHO WE ARE<img class="dotted" src="/sites/all/themes/loop/images/dotted.png"></h4>
                    <ul>

                      <li><a href="/node/19831">ABOUT US</a></li>
                        <li><a href="http://trendmediapacific.com/#locations">ADVERTISE WITH US</a></li>
                        <li><a href="mailto:Rita@trend.media?cc=Julianna.Waeda@loopnewsgroup.com&subject=Loop - Contact Us">CONTACT US</a></li>
                        <li><a href="mailto:Rita@trend.media?cc=Julianna.Waeda@loopnewsgroup.com&subject=Loop - Become a Freelancer">BECOME A FREELANCER</a></li>

                    </ul>
                                  </div>
                <div class="col-lg-4">
                    <h4>FOLLOW US <img class="dotted" src="/sites/all/themes/loop/images/dotted.png"></h4>
		 <div class="center-block social-media">
		<ul>
                    <li><a href="https://www.facebook.com/loopvanuatu"><img style="width:24px" src="/sites/all/themes/loop/images/fb.png">&nbsp;&nbsp;&nbsp;&nbsp; BE A FAN ON FACEBOOK</a></li>
                    <li><a href="https://twitter.com/loop_vanuatu"><img  style="width:24px" src="/sites/all/themes/loop/images/twitter.png">&nbsp;&nbsp;&nbsp;&nbsp; FOLLOW US ON TWITTER</a></li>
<li><a href="https://www.instagram.com/loopvanuatu"><img  style="width:24px" src="/sites/all/themes/loop/images/instagram.png">&nbsp;&nbsp;&nbsp;&nbsp; FOLLOW US ON INSTAGRAM</a></li>
		</ul>
                 </div>

		<div id="newsletter" style="background-color: #990000; padding: 25px">
                    <h3>NEWSLETTER SIGNUP</h3>
                    <hr>
 <p>Subscribe to our mailing list</p>
<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="//trendmediagroup.us8.list-manage.com/subscribe/post?u=e73ae3582bee00a89161fb45f&amp;id=557ceea6ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
 <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Enter Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_e73ae3582bee00a89161fb45f_6716651767" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->            
</div></div>
                </div>
<div class="row container copyright-line">
  <div class="col-md-6"><p class="copyright">Copyright &copy; 2017 Loop by Trend Media Inc. | All Rights Reserved</p>  </div>
  <div class="col-md-3"></div>
  <div class="col-md-3"></div>
</div>         

            </div>

            <!-- /.row -->

        </footer>
    </div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  </div>
<script src="http://www.loopvanuatu.com/sites/default/modules/copyprevention/copyprevention.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/modules/statistics/statistics.js?pz512r"></script>
<script src="http://www.loopvanuatu.com/sites/all/modules/addthis/addthis.js?pz512r"></script>
<script>
	 var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60542;
    _sf_async_config.domain = 'looppng.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
        </script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52523424-19', 'auto');
  ga('send', 'pageview');</script>
<script src="http://www.loopvanuatu.com/sites/all/themes/bootstrap/js/bootstrap.js?pz512r"></script>
</body>
</html>
